P

pyslurm

PySlurm with fixes on the 16.05.5 branch to allow use with Python 3.6+